KHCF.org Kia-Hyundai Club Finland
Kesäkuu 26, 2019, 12:06:40 *
Tervetuloa, Vieras. Ole hyvä ja kirjaudu tai rekisteröidy.
Jäikö aktivointi sähköposti saamatta?

Kirjaudu käyttäjätunnuksen, salasanan ja istunnonpituuden mukaan
Uutiset:
 
  Etusivu     Ohjeet Haku Kalenteri Kirjaudu Rekisteröidy  

Valikko

   Pääsivu
   Foorumi
   Kalenteri
   Yhteystiedot
   Kuvagalleriat
   Linkit
   Uutiset
   Ohjeet

Käyttäjä

Tervetuloa, Vieras. Ole hyvä ja kirjaudu tai rekisteröidy.
Jäikö aktivointi sähköposti saamatta?

Kesäkuu 26, 2019, 12:06:40

Kirjaudu käyttäjätunnuksen, salasanan ja istunnonpituuden mukaan

Uutiset

* *

Sivuja: [1]
  Tulostusversio  
Kirjoittaja Aihe: Santa Fe 2.2 CRDi -2006 ei käynnisty - olisiko ajonesto syynä? - Ei ollut...  (Luettu 658 kertaa)
anttife
Rekisteröitynyt
*
Viestejä: 4


« : Toukokuu 08, 2019, 21:58:13 »

Osaisitteko auttaa aloittelevaa Hyundailijaa...
Kakkoskoppainen Santa Fe vuodelta 2006 (2.2 CRDi ja automaattilaatikolla) keksi seuraavanlaisen vaivan: muutamalla ajokerralla kaasu lakkasi vastaamasta, ei auttanut vaikka kuinka sotki kaasua, keirrokset vain hitaasti laskivat. Ja sitten yhtäkkiä se taas heräsi ja matka jatkui kuin ei mitään olisi koskaan ollutkaan.
Pari tällaista tapahtumaa, ja sitten rouva oli tuskissaan kaupan parkkipaikalla, ja kertoi ettei tämä käy kunnolla. No,  menin paikalle ja totesin etät näin tosiaan on, kovin yskien kävi noin 500 kierroksen tyhjäkäyntiä, joka vaelteli reipaasti ja olin varma että sammuu. Ei sammunut, sain sen houkuteltua kaasulla heräämään ja kun heräsi, niin nätisti tultiin kotiin 30 km ilman mitään vaivaa. Suoraan lähikorjaamolle hänet vietiin, tuo puhdisti ilmamassamittarin. Auto toimi hienosti sen jälkeen yhden päivän, kunnes alkoi taas sama kiukuttelu. Tilasin luottokorjaajan vinkin perusteella uuden ilmamassamittarin. Auto seisoskeli reilun viikon paikallaan osaa odotellessaan ja sitten sen vaihdoin. Mutta enää tuota ei huvittanut jäädä käyntiin. Hörähtää ihan reippaasti avaimesta väännettäessä, kierrokset käyvät vähän yli tonnissa, ja sitten tipahtaa kokonaan sammuksiin. Uudestaan koittamaan ja sama lopputulos. Vanha ilmamassamittari takaisin, edelleen sama tilanne. Otin akkukengän melkein vuorokaudeksi irti (jos vaikka olisi joku sähköhäikkä). Ja taas kokeilemaan (vanhalla osalla) - yrittää ensimmäisellä kerralla lähteä vähän enemmän, mutta luovuttaa sittenkin heti. Ja sen jälkeen kertahörähdys reippaasti ja sitten sammuksiin.

Oma järki (jota on kovin rajatusti tarjolla muutenkin) loppuu kesken. Olisiko ideoita, ehdotuksia, vinkkejä? Itselle tuli vielä mieleen, voisiko kyseessä olla jonkinlainen ajonestolaitteen vikatila tms? Vikakoodeja ainakaan ennen ilmamassamittarin vaihtoa ei ollut muistissa, sen huoltomies tarkisti.

Nöyrän kiitollisena kuuntelen ajatuksianne...
« Viimeksi muokattu: Toukokuu 28, 2019, 20:21:50 kirjoittanut anttife » tallennettu
anttife
Rekisteröitynyt
*
Viestejä: 4


« Vastaus #1 : Toukokuu 11, 2019, 11:11:29 »

Ja pienenä lisäinfona, jos jollekin vaikka herättäisi lisää ahaa-elämyksiä: kun laittaa virrat päälle, niin syttyy tuo ilmesesti ajoneston/käynnistykseneston valo (auto, jonka sisällä avain, oranssi valo) ja se palaa noin 30 sekuntia yhtenäisesti, ei vilku missään kohdin. Sitten sammuu. Eikä suostu jäämään käyntiin sammumisen jälkeenkään.
tallennettu
antsu
Sr. Member
****
Viestejä: 1.935


« Vastaus #2 : Toukokuu 11, 2019, 16:57:14 »

Kato käsikirjasta miten tuon avainvalon pitäisi käyttäytyä.

Meillä 2008 Getzissä oli avaimen tunnistuskäämi poikki eikä käynnistynyt, mutta en muista miten se valo käyttäytyi. Autokin lähtenyt kiertoon jo ajat sitten.

Edit: Getz oli 2006 mallinen.
« Viimeksi muokattu: Toukokuu 12, 2019, 09:08:55 kirjoittanut antsu » tallennettu
Intikka844
Jr. Member
**
Viestejä: 71



« Vastaus #3 : Toukokuu 12, 2019, 08:11:09 »

Minun I-koppasen Santa Fe:n käynnistyksenesto aiheutti aikoinaan käyntihäiriöitä. Muistelen että korjaamolla vaihtoivat virtalukon lähellä olevan osan, jolla vika korjaantui.
tallennettu
anttife
Rekisteröitynyt
*
Viestejä: 4


« Vastaus #4 : Toukokuu 28, 2019, 20:26:29 »

Jatketaan tätä jatkotarinaa vielä vähän...
Ei siis ollut epäilemäni ajonesto syynä, vaan ilmeisesti ilmaa pääsee polttoaineputkiin jostain, ja siitä ei tunnu vanha diesel-kone oikein tykkäävään.
Vaihdoin polttoainesuodattimen ja sen päällä olevan liitännän kuparitiivisteen, kun näytti vähän tihkuvan sekin. Ei välttämättä ratkennut vielä tällä, pikaisella seurannalla vaikuttaisi pisaraa vähän ilmestyvän kahteen suuttimeen menevään polttoaineputken liitosmutterin juureen. Koitetaan nyt saada huoltoon auto, kun suostuu edes käymään.

Ja ihan varuiksi kysäisen - onko näissä mahdollisesti jotain tyypillistä kohtaa, mistä vuotoa on useimmin havaittu? Jos ei tarvitsisi ihan sokkona lähteä vaivakohtaa hakemaan. Kiitokset taas!
tallennettu
anttife
Rekisteröitynyt
*
Viestejä: 4


« Vastaus #5 : Kesäkuu 07, 2019, 23:05:52 »

Jatkan nyt vielä, ihan siltä varalta että joku muu on kärsinyt samanlaisesta vaivasta.
Tilanne lopulta selvisi, eikä tällaisen amatöörin arvailut osuneet ollenkaan kohdilleen... Loppujen lopuksi syyllinen oli MAP-anturi (mitä sitten ikinä tekeekään) - sen vaihdon jälkeen Santtu tuntuu olevan taas oma reipas itsensä!
tallennettu
Sivuja: [1]
  Tulostusversio  
 
Siirry:  

TinyPortal v1.0.5 beta 1© Bloc

MySQL pohjainen foorumi PHP pohjainen foorumi Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines Validi XHTML 1.0! Validi CSS!