KHCF.org Kia-Hyundai Club Finland
Toukokuu 23, 2022, 00:12:31 *
Tervetuloa, Vieras. Ole hyvä ja kirjaudu tai rekisteröidy.
Jäikö aktivointi sähköposti saamatta?

Kirjaudu käyttäjätunnuksen, salasanan ja istunnonpituuden mukaan
Uutiset:
 
  Etusivu     Ohjeet Haku Kalenteri Kirjaudu Rekisteröidy  

Valikko

   Pääsivu
   Foorumi
   Kalenteri
   Yhteystiedot
   Kuvagalleriat
   Linkit
   Uutiset
   Ohjeet

Käyttäjä

Tervetuloa, Vieras. Ole hyvä ja kirjaudu tai rekisteröidy.
Jäikö aktivointi sähköposti saamatta?

Toukokuu 23, 2022, 00:12:31

Kirjaudu käyttäjätunnuksen, salasanan ja istunnonpituuden mukaan

Uutiset

* *

Sivuja: [1]
  Tulostusversio  
Kirjoittaja Aihe: Auton sähköistä ei mikään toimi  (Luettu 2434 kertaa)
Masa80
Rekisteröitynyt
*
Viestejä: 5


« : Kesäkuu 11, 2021, 10:31:11 »

Elikkä auto magentid 2.0 vm. 2005.auto seisonu tallissa vuoden verran ja nyt kytkinremontti tehty. Koitin laittaa käymään niin yksikään sähkövehje ei toiminut. Tarkastettu akku,ok.kaikki piuhat/liittimet pitäis olla samanlaisesti kuin purettaessa. Sulakkeet ok, myös pääsulake. Olisko jollain vinkkejä auttaa sähkötöntä autoa. Maa johdot ja muut pitäis olla niin kuin pitää, mut täytyy vielä käydä kaikki kerran läpi
tallennettu
Masa80
Rekisteröitynyt
*
Viestejä: 5


« Vastaus #1 : Kesäkuu 12, 2021, 15:24:29 »

Vitja. Virtapiuha oli irti sulake rasiasta. Kylä odioottia rangaistaan eli itseäni😅😅🍻🍻
tallennettu
2n hynyn yksinhuoltaja
Rekisteröitynyt
*
Viestejä: 12


« Vastaus #2 : Marraskuu 11, 2021, 21:55:45 »

 No mutta olihan se helpotus että oli vain tuollainen "vika" . Pistää nöyräksi, toisaalta, Teltta-autossa ei olisi kahteen viikkoon löydetty mitään...
tallennettu

-Parempi kauhea nopea loppu kuin loputon kauheus.
Sivuja: [1]
  Tulostusversio  
 
Siirry:  

TinyPortal v1.0.5 beta 1© Bloc

MySQL pohjainen foorumi PHP pohjainen foorumi Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines Validi XHTML 1.0! Validi CSS!